RubyGems Navigation menu

iconmonstr-rails 0.0.2

Iconmonstr, with assets pipeline, for Rails 3.1+

Gemfile
          gem 'iconmonstr-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install iconmonstr-rails -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Oliver Morgan

Owners:

Total downloads 2,525

For this version 812

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 11, 2012 (634 KB)
  2. 0.0.2 - November 11, 2012 (634 KB)
  3. 0.0.1 - November 10, 2012 (4 KB)