RubyGems.org

ie-compat

0.1.2

Sick of reimplementing `console.log` every time you have to support Microsoft Internet Explorer < 10?

installgem install ie-compat
Authors

Elia Schito

581 total downloads 184 for this version
Owners

C82630c82a3c675d2928804f432fcf17

Licenses

MIT

Gemfile
gem 'ie-compat', '~> 0.1.2'
Versions
  1. 0.1.2 June 10, 2014 (22 KB)
  2. 0.1.1 June 10, 2014 (22 KB)
  3. 0.1.0 April 17, 2014 (20 KB)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.6
  2. rake >= 0