RubyGems.org

iemodal

0.0.4

Makes it possible to interact with modal dialogs in Internet Explorer

installgem install iemodal
Authors

Jeffrey S. Morgan, Paul Clewell

2,328 total downloads 1,273 for this version
Owners

Ad58fa62125fd6e73438ee57b0b5e00e

Gemfile
gem 'iemodal', '~> 0.0.4'
Versions
  1. 0.0.4 September 28, 2011 (7 KB)
  2. 0.0.2 September 20, 2011 (7 KB)
Runtime Dependencies
  1. page-object >= 0
Development Dependencies
  1. cucumber >= 1.0.0
  2. rspec >= 2.6.0