RubyGems Navigation menu

ifmapper 1.2.5

Interactive Fiction Mapping Tool.

Gemfile
          gem 'ifmapper', '~> 1.2.5'
  
  
  
  
  
  
  

install
          gem install ifmapper -v 1.2.5
  
  
  
  
  
  
  

Authors:

  • Gonzalo Garramuno

Owners:

767d5e3739da3f56b785c591b409a95f

gga

Total downloads 36,828

For this version 449

Show all versions (35 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - February 3, 2014 (658 KB)
  2. 1.2.9 - January 23, 2014 (658 KB)
  3. 1.2.8 - November 27, 2013 (672 KB)
  4. 1.2.6 - September 22, 2013 (669 KB)
  5. 1.2.5 - September 19, 2013 (669 KB)
Show all versions (35 total)