RubyGems.org

ignorance

0.0.1

Ensures specified files are ignored by Git, Mercurial or SVN.

installgem install ignorance -v 0.0.1
Authors

Joel Helbling

1,033 total downloads 515 for this version
Owners

B83baca99f89475755ce98e97d2e75ce

Gemfile
gem 'ignorance', '~> 0.0.1'
Versions
  1. 0.0.2 March 31, 2013 (10.5 KB)
  2. 0.0.1 February 11, 2013 (10.5 KB)
Runtime Dependencies
  1. highline ~> 1.6.15