RubyGems Navigation menu

ignorance 0.0.2

Ensures specified files are ignored by Git, Mercurial or SVN.

Gemfile
          gem 'ignorance', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ignorance
  
  
  
  
  
  
  

Total downloads 1,382

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 31, 2013 (10.5 KB)
  2. 0.0.1 - February 11, 2013 (10.5 KB)

Runtime Dependencies: