RubyGems Navigation menu

imagine_cms 4.1.0

See README for details.

Gemfile
          gem 'imagine_cms', '~> 4.1.0'
  
  
  
  
  
  
  

install
          gem install imagine_cms
  
  
  
  
  
  
  

Licenses:

  • AGPLv3

Total downloads 22,946

For this version 82

Show all versions (51 total)

Required Ruby Version: >= 1.9.3

Links: