RubyGems Navigation menu

imapstore 0.5.2

ruby gem to use an imap server as a file storage device

Gemfile
          gem 'imapstore', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install imapstore
  
  
  
  
  
  
  

Authors:

  • Joan Marc Carbo Arnau

Owners:

Total downloads 3,109

For this version 1,617

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - January 26, 2009 (10.5 KB)
  2. 0.4.4 - January 10, 2009 (10 KB)