RubyGems Navigation menu

imdb_party 0.8.0

IMDB client using the IMDB API that their iPhone app uses

Gemfile
          gem 'imdb_party', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install imdb_party
  
  
  
  
  
  
  

Authors:

  • Jon Maddox

Owners:

Total downloads 12,712

For this version 801

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - July 17, 2013 (8.5 KB)
  2. 0.7.1 - June 25, 2012 (11 KB)
  3. 0.7.0 - June 25, 2012 (11 KB)
  4. 0.6.1 - May 4, 2011 (11 KB)
  5. 0.6.0 - May 2, 2011 (10.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: