RubyGems Navigation menu

indifferent_eval 0.2.0

Can't decide between instance_eval and block.call? Why not support both!?

Gemfile
          gem 'indifferent_eval', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install indifferent_eval
  
  
  
  
  
  
  

Total downloads 3,976

For this version 1,095

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 17, 2012 (5.5 KB)
  2. 0.1.1 - February 4, 2011 (3.5 KB)
  3. 0.1.0 - November 15, 2009 (3 KB)

Development Dependencies: