RubyGems Navigation menu

infinispan-ruby-client 0.0.2

infinispan-hotrod-client provides native ruby access to the Infinispan Hot Rod API

Gemfile
          gem 'infinispan-ruby-client', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install infinispan-ruby-client
  
  
  
  
  
  
  

Total downloads 2,407

For this version 1,270

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 8, 2011 (7 KB)
  2. 0.0.1 - June 8, 2011 (7 KB)