RubyGems Navigation menu

integration-hipchat-plugin 0.0.4

Few rake tasks created to operate with integration rails plugin

Versions:

  1. 0.0.4 - February 16, 2012 (5 KB)
  2. 0.0.3 - January 31, 2012 (5 KB)
  3. 0.0.2 - January 31, 2012 (5 KB)
  4. 0.0.1 - January 31, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Vitor Pellegrino

Owners:

Fddaed58a38748afdcd90bf7f0e02e17

Total downloads 4,466

For this version 1,318

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'integration-hipchat-plugin', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install integration-hipchat-plugin = Copy to clipboard Copied!

Links: