RubyGems Navigation menu

integrity-email 1.0.4

Easily let Integrity send emails after each build

Gemfile
          gem 'integrity-email', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install integrity-email
  
  
  
  
  
  
  

Authors:

  • Nicolás Sanguinetti, Simon Rozet

Owners:

Total downloads 4,653

For this version 1,685

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - May 31, 2009 (6.5 KB)
  2. 1.0.3 - April 5, 2009 (6.5 KB)
  3. 1.0.2 - April 5, 2009 (6 KB)

Development Dependencies: