RubyGems Navigation menu

integrity-hooks 0.0.9

Web hooks notifier for the Integrity continuous integration server

Gemfile
          gem 'integrity-hooks', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install integrity-hooks
  
  
  
  
  
  
  

Total downloads 3,054

For this version 1,580

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - March 3, 2010 (5.5 KB)
  2. 0.0.8 - February 25, 2010 (5.5 KB)

Runtime Dependencies: