RubyGems Navigation menu

intentmedia-capybara-webkit 0.7.2.4

Headless Webkit driver for Capybara

Gemfile
          gem 'intentmedia-capybara-webkit', '~> 0.7.2.4'
  
  
  
  
  
  
  

install
          gem install intentmedia-capybara-webkit
  
  
  
  
  
  
  

Authors:

  • thoughtbot, Joe Ferris, Jason Morrison, Tristan Dunn, Joshua Clayton, Yuichi Tateno, Aaron Gibralter, Vasily Reys, petrushka, John Bintz, Chad Pytel, Christopher Meiklejohn, John Barker, Jeremy Wells, Chris Griego, Shigeya Suzuki

Total downloads 4,502

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2.4 - January 12, 2012 (35.5 KB)
  2. 0.7.2.3 - December 31, 2011 (35.5 KB)
  3. 0.7.2.2 - October 21, 2011 (35.5 KB)
  4. 0.7.2.1 - October 20, 2011 (35.5 KB)

Runtime Dependencies: