RubyGems Navigation menu

interfax-ruby 0.1.2

Ruby wrapper based on savon for Interfax SOAP API

Versions:

  1. 0.1.2 - March 14, 2013 (247 KB)

Runtime Dependencies:

Authors:

  • Rafael Lima

Owners:

D055bb9d92e05b3435ae854eb8ad7ab3

Total downloads 738

For this version 738

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'interfax-ruby', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install interfax-ruby = Copy to clipboard Copied!

Links: