RubyGems Navigation menu

interfax19 0.2.3

A ruby wrapper for the interfax webservice (SOAP). Just like the Interfax gem, except this one is 1.9-compatible.

Gemfile
          gem 'interfax19', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install interfax19
  
  
  
  
  
  
  

Authors:

  • Jon Canady

Owners:

Total downloads 904

For this version 904

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - May 6, 2012 (11.5 KB)

Runtime Dependencies:

Development Dependencies: