RubyGems Navigation menu

interior_decorator 0.0.1

Ultra-lightweight decorator for Rails models.

Gemfile
          gem 'interior_decorator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install interior_decorator
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 547

For this version 242

Show all versions (3 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.0.1 - July 9, 2014 (5.5 KB)
Show all versions (3 total)

Development Dependencies: