RubyGems Navigation menu

interkassa 0.0.5

Interkassa billing API implementation in Ruby

Versions:

  1. 0.0.5 - February 15, 2012 (11 KB)
  2. 0.0.4 - February 15, 2012 (11 KB)
  3. 0.0.3 - February 15, 2012 (11 KB)
  4. 0.0.2 - February 15, 2012 (4 KB)
  5. 0.0.1 - February 15, 2012 (4 KB)

Authors:

  • Galanov Viacheslav

Owners:

21f2720582ea0b82125458807925a4ca

Total downloads 5,463

For this version 1,247

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'interkassa', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install interkassa = Copy to clipboard Copied!

Links: