RubyGems Navigation menu

internalfx_shopify_tool 0.0.1

Accellerate your Shopify theme development

Gemfile
          gem 'internalfx_shopify_tool', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install internalfx_shopify_tool
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 420

For this version 420

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 23, 2013 (6.5 KB)