RubyGems Navigation menu

inxmail 0.0.1

API access to Inxmail

Gemfile
          gem 'inxmail', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install inxmail
  
  
  
  
  
  
  

Authors:

  • oliyoung, alexeckermann

Owners:

Total downloads 994

For this version 994

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 28, 2012 (15.5 KB)

Runtime Dependencies:

Development Dependencies: