RubyGems Navigation menu

ipaddresslabs 0.0.1

Any available API need a wrapper gem right?

Gemfile
          gem 'ipaddresslabs', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ipaddresslabs
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 474

For this version 474

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - March 26, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies: