RubyGems Navigation menu

ipcauthpipe 0.2.9

ipcauthpipe gem implements Courier's authpipe protocol to interface Courier POP/IMAP server with Invision Power Board / Converge members database.

Gemfile
          gem 'ipcauthpipe', '~> 0.2.9'
  
  
  
  
  
  
  

install
          gem install ipcauthpipe
  
  
  
  
  
  
  

Total downloads 3,083

For this version 779

Required Ruby Version: None

Links:

Versions:

  1. 0.2.9 - June 11, 2011 (11 KB)
  2. 0.2.8 - June 11, 2011 (11 KB)
  3. 0.2.7 - June 10, 2011 (11 KB)