RubyGems Navigation menu

iron_mq 3.1.0

Ruby client for IronMQ by www.iron.io

Gemfile
          gem 'iron_mq', '~> 3.1.0'
  
  
  
  
  
  
  

install
          gem install iron_mq -v 3.1.0
  
  
  
  
  
  
  

Total downloads 130,924

For this version 5,110

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 5.0.1 - February 18, 2014 (25.5 KB)
  2. 4.1.0 - January 20, 2014 (23.5 KB)
  3. 4.0.5 - November 15, 2013 (22.5 KB)
  4. 4.0.3 - March 25, 2013 (19.5 KB)
  5. 4.0.1 - March 20, 2013 (19.5 KB)
Show all versions (30 total)

Runtime Dependencies: