RubyGems Navigation menu

iron_mq 4.0.3

Ruby client for IronMQ by www.iron.io

Versions:

  1. 6.0.0.pre1 - November 25, 2014 (28.5 KB)
  2. 5.0.1 - February 18, 2014 (25.5 KB)
  3. 4.1.0 - January 20, 2014 (23.5 KB)
  4. 4.0.5 - November 15, 2013 (22.5 KB)
  5. 4.0.3 - March 25, 2013 (19.5 KB)
Show all versions (31 total)

Runtime Dependencies:

Authors:

  • Yury Yantsevich, Travis Reeder

Owners:

E66ceae48943526967c5118011e58b63776cefb0252a8be2a96d856e4c25271d

Total downloads 135,632

For this version 31,765

Show all versions (31 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'iron_mq', '~> 4.0.3' = Copy to clipboard Copied!

install:
gem install iron_mq -v 4.0.3 = Copy to clipboard Copied!

Links: