RubyGems Navigation menu

ironmq 1.2.8

Ruby client for IronMQ

Versions:

  1. 1.2.8 - December 30, 2011 (6.5 KB)
  2. 1.2.7 - December 8, 2011 (7.5 KB)
  3. 1.2.6 - November 10, 2011 (7 KB)
  4. 1.2.5 - November 1, 2011 (6.5 KB)
  5. 1.2.4 - October 14, 2011 (6 KB)
Show all versions (11 total)

Authors:

  • Travis Reeder

Owners:

E66ceae48943526967c5118011e58b63

Total downloads 12,734

For this version 1,282

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ironmq', '~> 1.2.8' = Copy to clipboard Copied!

install:
gem install ironmq = Copy to clipboard Copied!

Links: