RubyGems Navigation menu

irreverent 0.0.4

Add i18n and some more magick to the responses with respond_with

Gemfile
          gem 'irreverent', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install irreverent
  
  
  
  
  
  
  

Total downloads 1,976

For this version 709

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - April 9, 2014 (20.5 KB)
  2. 0.0.3 - February 8, 2014 (19.5 KB)
  3. 0.0.2 - February 7, 2014 (19 KB)
  4. 0.0.1 - February 6, 2014 (18.5 KB)

Runtime Dependencies:

Development Dependencies: