RubyGems Navigation menu

is-lazy 0.9.1

Provides an object-placeholder for lazy and threaded calculations.

Gemfile
          gem 'is-lazy', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install is-lazy
  
  
  
  
  
  
  

Licenses:

  • GNU LGPL

Total downloads 804

For this version 663

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - April 27, 2013 (4 KB)
Show all versions (3 total)