RubyGems Navigation menu

iso-country-select 0.1.5

Localized country select helper for rails that stores ISO 3166-1 alpha-3 country codes instead of names

Gemfile
          gem 'iso-country-select', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install iso-country-select
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,199

For this version 761

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - June 27, 2013 (20.5 KB)
  2. 0.1.4 - August 18, 2012 (20.5 KB)
  3. 0.1.3 - August 17, 2012 (20.5 KB)
  4. 0.1.2 - August 17, 2012 (20.5 KB)
  5. 0.1.1 - August 17, 2012 (19.5 KB)

Runtime Dependencies:

Development Dependencies: