RubyGems Navigation menu

iso3166-2 0.1.1

ISO3166_2 for the Rubyist

Gemfile
          gem 'iso3166-2', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install iso3166-2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,802

For this version 2,200

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 8, 2013 (112 KB)
  2. 0.1.0 - May 7, 2013 (112 KB)

Runtime Dependencies: