RubyGems Navigation menu

iso_code 0.0.6

Translate many available languages (ISO 639-3) and countries (ISO 3166) into requested languages

Gemfile
          gem 'iso_code', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install iso_code
  
  
  
  
  
  
  

Authors:

  • Thomas Boerger

Owners:

Total downloads 6,723

For this version 1,176

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - February 27, 2012 (8 KB)
  2. 0.0.5 - October 12, 2011 (7.5 KB)
  3. 0.0.4 - July 18, 2011 (7.5 KB)
  4. 0.0.3 - July 15, 2011 (8.5 KB)
  5. 0.0.2 - July 15, 2011 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies: