RubyGems Navigation menu

isolate 3.1.0.pre.3

Isolate is a very simple RubyGems sandbox. It provides a way to express and automatically install your project's Gem dependencies.

Versions:

  1. 3.2.4 - January 22, 2014 (28 KB)
  2. 3.2.2 - February 3, 2012 (26.5 KB)
  3. 3.2.1 - November 10, 2011 (26.5 KB)
  4. 3.2.0 - August 31, 2011 (26.5 KB)
  5. 3.1.2 - August 9, 2011 (25 KB)
Show all versions (47 total)

Authors:

  • John Barnette, Ryan Davis

Owners:

A21b8d121dbf1ff5ff5eddd73494921758479f76374a3ba3c69b9804163f39f45a837592409354297424994e8d62f722

Total downloads 82,229

For this version 1,330

Show all versions (47 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'isolate', '~> 3.1.0.pre.3' = Copy to clipboard Copied!

install:
gem install isolate --pre = Copy to clipboard Copied!

Links: