RubyGems Navigation menu

ispeech 1.0.3

Ruby interface to Ispeech's API for generating speech from text. More info at http://www.ispeech.org/api/

Gemfile
          gem 'ispeech', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install ispeech
  
  
  
  
  
  
  

Authors:

  • Birkir A. Barkarson

Owners:

Total downloads 2,024

For this version 329

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.3 - April 16, 2014 (33.5 KB)
  2. 1.0.2 - November 13, 2012 (33 KB)
  3. 1.0.1 - October 24, 2012 (32.5 KB)

Runtime Dependencies: