RubyGems Navigation menu

itau_shopline 0.0.1

Gem para integração com Itau Shopline e implementação do itaucripto

Gemfile
          gem 'itau_shopline', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install itau_shopline -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,283

For this version 1,023

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 18, 2012 (9 KB)
  2. 0.0.2 - January 18, 2012 (9 KB)
  3. 0.0.1 - January 18, 2012 (9 KB)