RubyGems Navigation menu

itebooks 0.0.1

Ruby client for the IT-Ebooks API

Versions:

  1. 0.0.1 - May 15, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Gary Rafferty

Owners:

9b419736f944aade48b85ae3244596c6

Total downloads 396

For this version 396

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'itebooks', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install itebooks = Copy to clipboard Copied!

Links: