RubyGems Navigation menu

itrigga-config 0.0.7

Allows you to define default abitrary config and override per-key by loading in a YAML file

Versions:

  1. 0.0.8 - November 15, 2011 (13 KB)
  2. 0.0.7 - November 15, 2011 (13 KB)
  3. 0.0.6 - October 26, 2011 (13 KB)
  4. 0.0.5 - October 26, 2011 (13 KB)
  5. 0.0.3 - August 11, 2011 (13 KB)

Authors:

  • Al Davidson

Owners:

8096286c1c7c2745e0c74d07feb64db1

Total downloads 5,594

For this version 1,091

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'itrigga-config', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install itrigga-config -v 0.0.7 = Copy to clipboard Copied!

Links: