RubyGems Navigation menu

itu_codes 0.4.1

Helper library for telephone country codes based on the official International Telecommunications Union specifications.

Gemfile
          gem 'itu_codes', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install itu_codes -v 0.4.1
  
  
  
  
  
  
  

Total downloads 9,773

For this version 612

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.9 - October 3, 2013 (13.5 KB)
  2. 0.4.8 - April 19, 2013 (13.5 KB)
  3. 0.4.7 - March 20, 2013 (13 KB)
  4. 0.4.3 - March 17, 2013 (12.5 KB)
  5. 0.4.2 - March 17, 2013 (12 KB)
Show all versions (13 total)

Development Dependencies: