RubyGems Navigation menu

itunes-client 0.1.7

iTunes client with high level API

Gemfile
          gem 'itunes-client', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install itunes-client
  
  
  
  
  
  
  

Authors:

  • ryo katsuma

Owners:

Licenses:

  • MIT

Total downloads 6,912

For this version 442

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.7 - April 3, 2014 (12 KB)
  2. 0.1.6 - March 21, 2014 (11.5 KB)
  3. 0.1.5 - March 20, 2014 (11.5 KB)
  4. 0.1.4 - November 3, 2013 (11.5 KB)
  5. 0.1.3 - October 20, 2013 (11.5 KB)
Show all versions (14 total)