RubyGems.org

iv-phonic

0.1.7

phonic is ruby binding for iv AST API

installgem install iv-phonic -v 0.1.7
Authors

Constellation

20,426 total downloads 1,126 for this version
Owners

09b5a917b6ea8928e0d5bf8a432412fe

Gemfile
gem 'iv-phonic', '~> 0.1.7'
Versions
  1. 0.1.8 April 3, 2011 (149 KB)
  2. 0.1.7 February 9, 2011 (152 KB)
  3. 0.1.6 February 9, 2011 (145 KB)
  4. 0.1.5 February 8, 2011 (145 KB)
  5. 0.1.4 February 8, 2011 (149 KB)
Show all versions (17 total)
Development Dependencies
  1. hoe >= 2.8.0
  2. rake-compiler >= 0