RubyGems Navigation menu

ive 1.2.0

A gem that allows you to bump the version of your Xcode project. You can do a major, minor, patch or build bump.

Gemfile
          gem 'ive', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install ive
  
  
  
  
  
  
  

Authors:

  • Jelle Vandebeeck

Owners:

Licenses:

  • MIT

Total downloads 1,735

For this version 401

Show all versions (5 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.0 - May 8, 2014 (9 KB)
  2. 1.1.0 - April 30, 2014 (8.5 KB)
  3. 1.0.0 - April 29, 2014 (8 KB)
  4. 0.1.0 - April 28, 2014 (7.5 KB)
Show all versions (5 total)

Development Dependencies: