RubyGems Navigation menu

izzup 0.1.0

use to ensure that required *nix processes are up when executing code

Gemfile
          gem 'izzup', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install izzup -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • max sharples

Owners:

Total downloads 4,635

For this version 1,105

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - September 6, 2011 (4.5 KB)
  2. 0.1.0 - September 6, 2011 (4.5 KB)
  3. 0.0.2 - September 5, 2011 (4.5 KB)
  4. 0.0.1 - September 1, 2011 (4.5 KB)