RubyGems Navigation menu

j_growl_rails 0.0.2

jGrowl Rails is a gem that that raises unobtrusive messages within the browser using jGrowl a jQuery plugin.

Versions:

  1. 0.0.2 - June 17, 2014 (22 KB)
  2. 0.0.1 - June 17, 2014 (21.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Sachin Singh

Owners:

Efd2fb6d34cc77ba4fee56789de7b175

Total downloads 561

For this version 331

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'j_growl_rails', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install j_growl_rails = Copy to clipboard Copied!

Links: