RubyGems Navigation menu

jab 0.1.1

Send a Jabber message in a blink

Gemfile
          gem 'jab', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install jab
  
  
  
  
  
  
  

Authors:

  • Lawrence Wang

Owners:

Total downloads 1,289

For this version 1,280

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 20, 2011 (3.5 KB)
Show all versions (2 total)

Runtime Dependencies: