RubyGems Navigation menu

jabot 0.2

Jabber bot with DSL

Gemfile
          gem 'jabot', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install jabot -v 0.2
  
  
  
  
  
  
  

Total downloads 1,852

For this version 587

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - May 15, 2013 (6 KB)
  2. 0.2 - May 15, 2013 (6 KB)
  3. 0.1 - May 15, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: