RubyGems Navigation menu

jammer 0.8.0

Create, publish, and maintain jam packages.

Gemfile
          gem 'jammer', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install jammer
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,746

For this version 742

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - February 16, 2013 (9.5 KB)
  2. 0.0.1 - January 2, 2013 (4 KB)
Show all versions (5 total)

Runtime Dependencies: