RubyGems Navigation menu

jammit-core 0.1.1

A non-Rails fork of the Jammit asset-packager for use with any Ruby framework

Gemfile
          gem 'jammit-core', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install jammit-core
  
  
  
  
  
  
  

Total downloads 3,127

For this version 1,614

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 12, 2010 (186 KB)
  2. 0.1.0 - March 8, 2010 (186 KB)

Development Dependencies: