RubyGems Navigation menu

jandot-ruby-ucsc-api 0.9

ruby-ucsc-api provides a ruby API to the UCSC databases (http://genome.ucsc.edu)

Versions:

  1. 0.9 - August 13, 2008 (9.5 KB)

Runtime Dependencies:

Authors:

  • Jan Aerts

Total downloads 240

For this version 240

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'jandot-ruby-ucsc-api', '~> 0.9' = Copy to clipboard Copied!

install:
gem install jandot-ruby-ucsc-api = Copy to clipboard Copied!

Links: