RubyGems Navigation menu

jankubr-rss_parser 0.1.0

Simple RSS parser that supports feeds with HTTP Basic Authentication

Gemfile
          gem 'jankubr-rss_parser', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jankubr-rss_parser
  
  
  
  
  
  
  

Authors:

  • Jan Kubr

Total downloads 207

For this version 207

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - January 23, 2009 (14.5 KB)