RubyGems Navigation menu

jashmenn-dalli 1.0.3

High performance memcached client for Ruby

Gemfile
          gem 'jashmenn-dalli', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install jashmenn-dalli
  
  
  
  
  
  
  

Total downloads 1,153

For this version 1,153

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - March 23, 2012 (34 KB)