RubyGems Navigation menu

jasl_tenpay 1.1.1

An unofficial simple tenpay gem

Gemfile
          gem 'jasl_tenpay', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install jasl_tenpay
  
  
  
  
  
  
  

Authors:

  • Jasl

Owners:

Licenses:

  • MIT

Total downloads 2,633

For this version 433

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - December 30, 2013 (7.5 KB)
  2. 1.1.0 - December 30, 2013 (7.5 KB)
  3. 1.0.2 - December 18, 2013 (7.5 KB)
  4. 1.0.1 - September 26, 2013 (7.5 KB)
  5. 1.0.0 - September 26, 2013 (7.5 KB)
Show all versions (6 total)